InstallationΒΆ

To install current bleeding-edge sciquence verrsion, simply use command: